<!doctype html>
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Pirates kill one, kidnap four in attacks off Gabon capital &#8211; The Harare Times</title>
			 			 			 			 			 			 			 			 			 			 			 			 			 			 <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Harare Times &raquo; Feed" href="https://www.thehararetimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Harare Times &raquo; Comments Feed" href="https://www.thehararetimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Harare Times &raquo; Pirates kill one, kidnap four in attacks off Gabon capital Comments Feed" href="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thehararetimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.thehararetimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.thehararetimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='https://www.thehararetimes.com/wp-content/plugins/user-submitted-posts/resources/usp.css?ver=20190902' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.thehararetimes.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.thehararetimes.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.thehararetimes.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.thehararetimes.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-style-css'  href='https://www.thehararetimes.com/wp-content/themes/freenews/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/fontawesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='freenews-google-fonts-css'  href='//fonts.googleapis.com/css?family=Heebo:300,400,700|Arimo&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thehararetimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js?ver=20190902'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js?ver=20190902'></script>
<script type='text/javascript'>
var usp_custom_field = "usp_custom_field"; var usp_custom_checkbox = "usp_custom_checkbox"; var usp_case_sensitivity = "false"; var usp_challenge_response = "2"; var usp_min_images = 0; var usp_max_images = 1; var usp_parsley_error = "Incorrect response."; var usp_multiple_cats = 0; 
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js?ver=20190902'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.thehararetimes.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"78837","token":"c2ffa89339","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/js/global.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.thehararetimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thehararetimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thehararetimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thousands protest in Iraq as deadline for new PM looms' href='https://www.thehararetimes.com/thousands-protest-in-iraq-as-deadline-for-new-pm-looms/' />
<link rel='next' title='Syrian defence fires on ‘hostile missiles’ from Israel: state media' href='https://www.thehararetimes.com/syrian-defence-fires-on-hostile-missiles-from-israel-state-media/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/" />
<link rel='shortlink' href='https://www.thehararetimes.com/?p=78837' />
<link rel="alternate" type="application/json+oembed" href="https://www.thehararetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehararetimes.com%2Fpirates-kill-one-kidnap-four-in-attacks-off-gabon-capital%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thehararetimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thehararetimes.com%2Fpirates-kill-one-kidnap-four-in-attacks-off-gabon-capital%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.thehararetimes.com/amp/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/"/>
			<meta property="og:site_name" content="The Harare Times"/><meta property="og:url" content="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/"/><meta property="og:title" content="Pirates kill one, kidnap four in attacks off Gabon capital"/><meta property="og:description" content=""/><meta property="og:image" content=""/>		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style>ins.adsbygoogle { background-color: transparent; padding: 0; }</style><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1505970226246708",
enable_page_level_ads: true});
</script>
<link rel="icon" href="https://www.thehararetimes.com/wp-content/uploads/2019/03/cropped-The-Harare-Times-Fav-4-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thehararetimes.com/wp-content/uploads/2019/03/cropped-The-Harare-Times-Fav-4-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.thehararetimes.com/wp-content/uploads/2019/03/cropped-The-Harare-Times-Fav-4-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thehararetimes.com/wp-content/uploads/2019/03/cropped-The-Harare-Times-Fav-4-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Global Site Tag - https://exactmetrics.com/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113861232-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-113861232-4', {
	'allow_display_features': false
  });

  if (window.performance) {
    var timeSincePageLoad = Math.round(performance.now());
    gtag('event', 'timing_complete', {
      'name': 'load',
      'value': timeSincePageLoad,
      'event_category': 'JS Dependencies'
    });
  }
</script>
<!-- END ExactMetrics Global Site Tag -->
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-78837 single-format-standard has-header-image lw-area rw-area has-sidebar">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header">
		<div id="main-header" class="main-header">
			<div class="navigation-top">
        		<div class="wrap">
            	<div id="site-header-menu" class="site-header-menu">
               	<nav class="main-navigation" aria-label="Primary Menu" role="navigation">
							    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.thehararetimes.com/the-harare-times/">Home</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 category-color-4"><a href="https://www.thehararetimes.com/category/zimbabwe-business-news/">Business</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 category-color-9"><a href="https://www.thehararetimes.com/category/zimbabwe-entertainment-news/">Entertainment</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 category-color-5"><a href="https://www.thehararetimes.com/category/zimbabwe-politics-news/">Politics</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 category-color-6"><a href="https://www.thehararetimes.com/category/zimbabwe-sports-news/">Sports</a></li>
<li id="menu-item-76579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76579"><a href="https://www.thehararetimes.com/about-us/">About Us</a></li>
<li id="menu-item-76580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76580"><a href="https://www.thehararetimes.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76581"><a href="https://www.thehararetimes.com/contact-us/">Contact Us</a></li>
</ul>						 </nav><!-- #site-navigation -->
           		</div>
        		</div><!-- .wrap -->
			</div><!-- .navigation-top -->
			
			<div class="top-header">
				<div class="top-header-inner">

					    <div class="flash-news">
                <div class="flash-news-header">
            <h4 class="flash-news-title">Flash Zim News</h4>
        </div>
                <div class="marquee">
                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/karuru-on-stellenbosch-move/" title="Karuru on Stellenbosch move">Karuru on Stellenbosch move</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/kadewere-on-lyon-radar/" title="Kadewere on Lyon radar">Kadewere on Lyon radar</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/syrian-defence-fires-on-hostile-missiles-from-israel-state-media/" title="Syrian defence fires on ‘hostile missiles’ from Israel: state media">Syrian defence fires on ‘hostile missiles’ from Israel: state media</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/" title="Pirates kill one, kidnap four in attacks off Gabon capital">Pirates kill one, kidnap four in attacks off Gabon capital</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/thousands-protest-in-iraq-as-deadline-for-new-pm-looms/" title="Thousands protest in Iraq as deadline for new PM looms">Thousands protest in Iraq as deadline for new PM looms</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/darfur-conflict-sudan-launches-investigation-into-crimes/" title="Darfur conflict: Sudan launches investigation into crimes">Darfur conflict: Sudan launches investigation into crimes</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/bukayo-saka-arsenal-teenager-weighs-up-international-options/" title="Bukayo Saka: Arsenal teenager weighs up international options">Bukayo Saka: Arsenal teenager weighs up international options</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/mapeza-wields-axe-on-chippa-star-duo/" title="Mapeza wields axe on Chippa star duo">Mapeza wields axe on Chippa star duo</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/nssa-appoints-interim-gm/" title="NSSA appoints interim GM">NSSA appoints interim GM</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/i-will-not-rejoin-zanu-pf-mliswa-tells-mnangagwa/" title="I will not rejoin Zanu PF: Mliswa tells Mnangagwa">I will not rejoin Zanu PF: Mliswa tells Mnangagwa</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/mdc-going-to-talks-for-reforms/" title="‘MDC going to talks for reforms’">‘MDC going to talks for reforms’</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/mat-north-pa-sued-500k-for-bedding-army-general/" title="Mat North PA Sued $500k For Bedding Army General">Mat North PA Sued $500k For Bedding Army General</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/victim-arrests-two-armed-robbers-in-epworth/" title="Victim arrests two armed robbers in Epworth">Victim arrests two armed robbers in Epworth</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/end-of-an-era-as-meikles-family-sells-historic-hotel-to-dubai-firm/" title="End of an era as Meikles family sells historic hotel to Dubai firm">End of an era as Meikles family sells historic hotel to Dubai firm</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/call-to-invest-in-junior-football-grow/" title="Call to invest in junior football grow">Call to invest in junior football grow</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/taibu-gives-back-to-former-school/" title="Taibu Gives Back To Former School">Taibu Gives Back To Former School</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/mnangagwa-says-zimbabwe-cannot-have-two-platforms-to-discuss-one-issue/" title="Mnangagwa says Zimbabwe cannot have two platforms to discuss one issue">Mnangagwa says Zimbabwe cannot have two platforms to discuss one issue</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/de-jongh-bids-farewell-to-highlanders/" title="De Jongh bids farewell to Highlanders">De Jongh bids farewell to Highlanders</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/i-love-cooking-former-vp-mphoko/" title="I love cooking: Former VP Mphoko">I love cooking: Former VP Mphoko</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/rbz-injects-additional-20m-into-circulation/" title="RBZ Injects Additional $20m Into Circulation">RBZ Injects Additional $20m Into Circulation</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/r1-million-smuggled-cigarettes-man-nabbed-in-south-africa/" title="R1 million smuggled cigarettes man nabbed in South Africa">R1 million smuggled cigarettes man nabbed in South Africa</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/de-jongh-says-quitting-highlanders-for-a-new-challenge/" title="De Jongh says quitting Highlanders for a ‘new challenge’">De Jongh says quitting Highlanders for a ‘new challenge’</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/police-shoot-at-kombi-injure-three/" title="Police shoot at kombi, injure three">Police shoot at kombi, injure three</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/beware-of-a-christmas-without-jesus/" title="Beware of a Christmas without Jesus!">Beware of a Christmas without Jesus!</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/lone-gunman-killed-tycoon/" title="‘Lone gunman killed tycoon’">‘Lone gunman killed tycoon’</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/callisto-pasuwa-claims-second-straight-league-title-in-malawi/" title="Callisto Pasuwa claims second straight league title in Malawi">Callisto Pasuwa claims second straight league title in Malawi</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/as-mdc-slams-polad-politicians-for-visiting-ed-farm/" title="As MDC slams POLAD politicians for visiting ED farm">As MDC slams POLAD politicians for visiting ED farm</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/ed-to-splurge-on-polad-politiciansas-they-help-selves-on-presidents-maize/" title="ED to splurge on POLAD politicians…as they help selves on President’s maize">ED to splurge on POLAD politicians…as they help selves on President’s maize</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/no-christmas-cheer-for-hard-strapped-zimbabweans/" title="No Christmas cheer for hard-strapped Zimbabweans">No Christmas cheer for hard-strapped Zimbabweans</a></h3></artical>

                            <artical class="news-post-title"><h3><a href="https://www.thehararetimes.com/gukurahundi-survivors-hold-commemorations/" title="Gukurahundi Survivors Hold Commemorations">Gukurahundi Survivors Hold Commemorations</a></h3></artical>

                    </div><!-- .marquee -->
    </div><!-- .flash-news -->
    
					<div class="header-social-menu">

						
					</div><!-- .header-social-menu -->
				</div><!-- .top-header-inner -->
			</div><!-- .top-header -->

							<div class="header-media-search">

					<div class="search-container">
    <form role="search" method="get" class="search" action="https://www.thehararetimes.com/"  role="search"> 
        <label for='s' class='screen-reader-text'>Search</label> 
            <input class="search-field" placeholder="Search&hellip;" name="s" type="search"> 
            <input class="search-submit" value="Search" type="submit">
    </form>
</div><!-- .search-container -->
    
    <div class="custom-header">
        <div class="custom-header-media">
            <div id="wp-custom-header" class="wp-custom-header"><img  width="1920" height="500" alt="The Harare Times" data-srcset="https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow.jpg 1920w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-660x172.jpg 660w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-768x200.jpg 768w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-840x219.jpg 840w" sizes="(max-width: 1920px) 100vw, 1920px" data-src="https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow.jpg" width="1920" height="500" alt="The Harare Times" srcset="https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow.jpg 1920w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-660x172.jpg 660w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-768x200.jpg 768w, https://www.thehararetimes.com/wp-content/uploads/2019/09/cropped-can-mnangagwa-finally-move-zimbabwe-out-from-mugabes-shadow-840x219.jpg 840w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript></div>        </div><!-- .custom-header-media -->
    </div><!-- .custom-header -->

				</div><!-- .header-media-search -->
						<div class="main-header-brand">
				<div class="header-brand">
					<div class="wrap">
						<div class="header-brand-content">
							    <div class="site-branding">
                <div class="site-branding-text">

                            <p class="site-title"><a href="https://www.thehararetimes.com/" rel="home">The Harare Times</a></p>
                                <p class="site-description">Breaking Zim News</p>
            
        </div><!-- .site-branding-text -->
    </div><!-- .site-branding -->


							<div class="header-right">
								<div class="header-banner">

									<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hr-w+4-4t+ht"
     data-ad-client="ca-pub-1505970226246708"
     data-ad-slot="6353840653"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>								</div><!-- .header-banner -->
							</div><!-- .header-right -->
						</div><!-- .header-brand-content -->
					</div><!-- .wrap -->
				</div><!-- .header-brand -->

				<div id="nav-sticker">
					<div class="navigation-top">
						<div class="wrap">
							<div id="site-header-menu" class="site-header-menu">
								<nav id="site-navigation" class="main-navigation" aria-label="Primary Menu">
								    <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
        <span class="toggle-text">Menu</span>
        <span class="toggle-bar"></span>
    </button>

    <ul id="primary-menu" class="menu nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.thehararetimes.com/the-harare-times/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-316 category-color-4"><a href="https://www.thehararetimes.com/category/zimbabwe-business-news/">Business</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317 category-color-9"><a href="https://www.thehararetimes.com/category/zimbabwe-entertainment-news/">Entertainment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-319 category-color-5"><a href="https://www.thehararetimes.com/category/zimbabwe-politics-news/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323 category-color-6"><a href="https://www.thehararetimes.com/category/zimbabwe-sports-news/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76579"><a href="https://www.thehararetimes.com/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76580"><a href="https://www.thehararetimes.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76581"><a href="https://www.thehararetimes.com/contact-us/">Contact Us</a></li>
</ul>								</nav><!-- #site-navigation -->
            			</div>
        				</div><!-- .wrap -->
     				</div><!-- .navigation-top -->
				<div class="clock"> 
					<div id="time"></div>
					<div id="date">Monday, December 23, 2019</div>
				</div>
				</div><!-- #nav-sticker -->
							</div><!-- .main-header-brand -->
						
							</div><!-- .main-header -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
		<div class="site-content-cell">
			<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
<article id="post-78837" class="post-78837 post type-post status-publish format-standard hentry category-zim-news tag-china tag-gabon tag-international tag-kidnapping tag-murder tag-news tag-pirates entry">
	
	<div class="entry-content-holder">
		<header class="entry-header">

		
				<div class="entry-meta">

					
		<span class="cat-links">
		
			<a class="category-color-1" href="https://www.thehararetimes.com/category/zim-news/">Zim News</a>
				</span>
	
				</div><!-- .entry-meta -->
			<h1 class="entry-title">Pirates kill one, kidnap four in attacks off Gabon capital</h1>
		<div class="entry-meta">
			<span class="author vcard"> <a class="url fn n" href="https://www.thehararetimes.com/author/admin/">Paul Kandimire</a> </span><span class="posted-on"><a href="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-23T11:22:01+00:00">December 23, 2019</time></a></span>		</div><!-- .entry-meta -->

		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="theha-before-content" id="theha-1293636207"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-1505970226246708" data-ad-slot="" data-ad-format="link"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p><strong>Pirates attacked four ships in the harbour of the Gabon capital Libreville overnight, killing a captain and kidnapping four Chinese workers, the government said Sunday.</strong></p>
<figure id="attachment_237015" aria-describedby="caption-attachment-237015" class="wp-caption aligncenter"><img class="size-full wp-image-237015" data-src="https://www.thehararetimes.com/wp-content/uploads/2019/12/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital.jpg" alt="The city of Libreville is pictured in January 2017" width="634" height="421" srcset="https://www.thehararetimes.com/wp-content/uploads/2019/12/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital.jpg 634w, https://www.thehararetimes.com/wp-content/uploads/2019/12/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital-1.jpg 300w, https://www.thehararetimes.com/wp-content/uploads/2019/12/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital-2.jpg 150w" sizes="(max-width: 634px) 100vw, 634px"><figcaption id="caption-attachment-237015" class="wp-caption-text">The city of Libreville is pictured in January 2017</figcaption></figure><p>“Pirate attacks were perpetrated… against four ships,” government spokesman Edgard Anicet Mboumbou Miyakou said, adding that a Gabonese captain was killed and four Chinese sailors were abducted.</p>
<p>Pirate attacks are unusual in the harbour, but extremely frequent in the surrounding Gulf of Guinea.</p><div class="theha-content" id="theha-2038721075"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1505970226246708" data-ad-slot="" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p>The West African country’s defence and security forces were deployed “to secure the area and track down the perpetrators with the cooperation of Interpol and sub-regional bodies,” Miyakou said.</p>
<div class="bs-irp center bs-irp-thumbnail-1-full">
<p>
<span class="h-text heading-typo">Related Articles</span>
</p>
</div>
<p>Two of the ships were fishing vessels belonging to Sigapeche, a Sino-Gabonese company which employs the four Chinese sailors.</p>
<p>The third ship belongs to the maritime transport company Satram, based in Port Gentil, Gabon, while the fourth is a cargo vessel flying a Panamanian flag.</p>
<p>The Gulf of Guinea, which stretches some 5,700 kilometres (3,500 miles) from Senegal to Angola, has become the new world epicentre of pirate attacks, lootings and kidnappings for ransom.</p>
<p>From January to September, 82 percent of maritime kidnappings in the world occurred in the Gulf of Guinea, according to the International Maritime Bureau.</p>
<p>Early last month two Filipinos, a Greek and a Georgian, crew members on an oil tanker, were abducted off of the Togolese capital Lome and nine Filipino seamen were snatched off of Cotonou, the economic capital of Benin.<a href="https://www.dailymail.co.uk/wires/afp/article-7819943/Pirates-kill-one-kidnap-four-attacks-Gabon-capital.html" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><strong> AFP</strong></a></p>
<p><span id="tbmarker"></span>Source: Nehanda Radio</p>
<div class="theha-after-content" id="theha-2134513866"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-1505970226246708" data-ad-slot="" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>

	</div><!-- .entry-content -->

	
		<footer class="entry-footer">
			<div class="entry-meta">

				<span class="tag-links"><a href="https://www.thehararetimes.com/tag/china/" rel="tag">China</a><a href="https://www.thehararetimes.com/tag/gabon/" rel="tag">Gabon</a><a href="https://www.thehararetimes.com/tag/international/" rel="tag">International</a><a href="https://www.thehararetimes.com/tag/kidnapping/" rel="tag">kidnapping</a><a href="https://www.thehararetimes.com/tag/murder/" rel="tag">murder</a><a href="https://www.thehararetimes.com/tag/news/" rel="tag">News</a><a href="https://www.thehararetimes.com/tag/pirates/" rel="tag">Pirates</a></span> 			</div><!-- .entry-meta -->
		</footer><!-- .entry-footer -->
			
		</div><!-- .entry-content-holder -->
</article><!-- #post-78837 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.thehararetimes.com/thousands-protest-in-iraq-as-deadline-for-new-pm-looms/" rel="prev">Thousands protest in Iraq as deadline for new PM looms</a></div><div class="nav-next"><a href="https://www.thehararetimes.com/syrian-defence-fires-on-hostile-missiles-from-israel-state-media/" rel="next">Syrian defence fires on ‘hostile missiles’ from Israel: state media</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.thehararetimes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78837' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae2e7004d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Side -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1505970226246708"
     data-ad-slot="3444217612"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.thehararetimes.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="polls-widget-3" class="widget widget_polls-widget"><h2 class="widget-title">Polls</h2><div id="polls-3" class="wp-polls">
	<form id="polls_form_3" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_3_nonce" name="wp-polls-nonce" value="b7c74bef5b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="3" /></p>
		<p style="text-align: center;"><strong>How much do you approve of President Emmerson Mnangangwa ?</strong></p><div id="polls-3-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-8" name="poll_3" value="8" /> <label for="poll-answer-8">1</label></li>
		<li><input type="radio" id="poll-answer-9" name="poll_3" value="9" /> <label for="poll-answer-9">2</label></li>
		<li><input type="radio" id="poll-answer-10" name="poll_3" value="10" /> <label for="poll-answer-10">3</label></li>
		<li><input type="radio" id="poll-answer-11" name="poll_3" value="11" /> <label for="poll-answer-11">4</label></li>
		<li><input type="radio" id="poll-answer-12" name="poll_3" value="12" /> <label for="poll-answer-12">5</label></li>
		<li><input type="radio" id="poll-answer-13" name="poll_3" value="13" /> <label for="poll-answer-13">6</label></li>
		<li><input type="radio" id="poll-answer-14" name="poll_3" value="14" /> <label for="poll-answer-14">7</label></li>
		<li><input type="radio" id="poll-answer-15" name="poll_3" value="15" /> <label for="poll-answer-15">8</label></li>
		<li><input type="radio" id="poll-answer-16" name="poll_3" value="16" /> <label for="poll-answer-16">9</label></li>
		<li><input type="radio" id="poll-answer-17" name="poll_3" value="17" /> <label for="poll-answer-17">10</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(3);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(3); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-3-loading" class="wp-polls-loading"><img  width="16" height="16" alt="Loading ..." title="Loading ..."  data-src="https://www.thehararetimes.com/wp-content/plugins/wp-polls/images/loading.gif" class="wp-polls-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.thehararetimes.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" /></noscript>&nbsp;Loading ...</div>
</section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title">Trending Stories</h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://www.thehararetimes.com/10-richest-zimbabweans-2019/" class="wpp-post-title" target="_self">10 Richest Zimbabweans 2019</a> <span class="wpp-meta post-stats"><span class="wpp-views">78 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/worlds-fastest-car-us3-4-million-bugatti-chiron-lands-in-zimbabwe/" class="wpp-post-title" target="_self">World’s fastest car – US$3.4 million Bugatti Chiron lands in Zimbabwe</a> <span class="wpp-meta post-stats"><span class="wpp-views">44 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/zim-newsrooms-a-danger-to-female-journalists/" class="wpp-post-title" target="_self">Zim newsrooms a danger to female journalists</a> <span class="wpp-meta post-stats"><span class="wpp-views">41 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/indisposed-vp-chiwenga-hurriedly-formalize-marriage-to-mary/" class="wpp-post-title" target="_self">Indisposed VP Chiwenga Hurriedly Formalize Marriage To Mary</a> <span class="wpp-meta post-stats"><span class="wpp-views">37 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/chiwenga-back-sends-social-media-into-a-frenzy/" class="wpp-post-title" target="_self">Chiwenga back, sends social media into a frenzy</a> <span class="wpp-meta post-stats"><span class="wpp-views">32 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/buyangas-ex-girlfriend-chantelle-muteswa-named-in-us200k-vehicle-scam/" class="wpp-post-title" target="_self">Buyanga’s ex-girlfriend Chantelle Muteswa named in US$200k vehicle scam</a> <span class="wpp-meta post-stats"><span class="wpp-views">32 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/mikel-arteta-arsenal-in-talks-with-man-city-over-coach/" class="wpp-post-title" target="_self">Mikel Arteta: Arsenal in talks with Man City over coach</a> <span class="wpp-meta post-stats"><span class="wpp-views">29 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/samantha-mtukudzi-files-for-divorce-from-ex-footballer-tinashe-nengomasha/" class="wpp-post-title" target="_self">Samantha Mtukudzi files for divorce from ex-footballer Tinashe Nengomasha</a> <span class="wpp-meta post-stats"><span class="wpp-views">28 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/king-mswati-wife-number-12-dies-aged-just-31/" class="wpp-post-title" target="_self">King Mswati Wife Number 12 Dies Aged Just 31</a> <span class="wpp-meta post-stats"><span class="wpp-views">26 views</span></span></li>
<li> <a href="https://www.thehararetimes.com/yadah-throw-title-race-wide-open-as-they-derail-caps-united-charge/" class="wpp-post-title" target="_self">Yadah throw title race wide open as they derail CAPS United charge</a> <span class="wpp-meta post-stats"><span class="wpp-views">25 views</span></span></li>

</ul>

</section>
		<section id="recent-posts-3" class="widget widget_recent_entries">		<h2 class="widget-title">Breaking News</h2>		<ul>
											<li>
					<a href="https://www.thehararetimes.com/karuru-on-stellenbosch-move/">Karuru on Stellenbosch move</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/kadewere-on-lyon-radar/">Kadewere on Lyon radar</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/syrian-defence-fires-on-hostile-missiles-from-israel-state-media/">Syrian defence fires on ‘hostile missiles’ from Israel: state media</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/pirates-kill-one-kidnap-four-in-attacks-off-gabon-capital/">Pirates kill one, kidnap four in attacks off Gabon capital</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/thousands-protest-in-iraq-as-deadline-for-new-pm-looms/">Thousands protest in Iraq as deadline for new PM looms</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/darfur-conflict-sudan-launches-investigation-into-crimes/">Darfur conflict: Sudan launches investigation into crimes</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/bukayo-saka-arsenal-teenager-weighs-up-international-options/">Bukayo Saka: Arsenal teenager weighs up international options</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/mapeza-wields-axe-on-chippa-star-duo/">Mapeza wields axe on Chippa star duo</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/nssa-appoints-interim-gm/">NSSA appoints interim GM</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/i-will-not-rejoin-zanu-pf-mliswa-tells-mnangagwa/">I will not rejoin Zanu PF: Mliswa tells Mnangagwa</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/mdc-going-to-talks-for-reforms/">‘MDC going to talks for reforms’</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/mat-north-pa-sued-500k-for-bedding-army-general/">Mat North PA Sued $500k For Bedding Army General</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/victim-arrests-two-armed-robbers-in-epworth/">Victim arrests two armed robbers in Epworth</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/end-of-an-era-as-meikles-family-sells-historic-hotel-to-dubai-firm/">End of an era as Meikles family sells historic hotel to Dubai firm</a>
									</li>
											<li>
					<a href="https://www.thehararetimes.com/call-to-invest-in-junior-football-grow/">Call to invest in junior football grow</a>
									</li>
					</ul>
		</section><section id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1505970226246708"
     data-ad-slot="6325371753"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section></aside><!-- #secondary -->
</div><!-- .wrap -->
		</div><!-- .site-content-cell -->
	</div><!-- #content -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">

			
		<div class="copyright-area">
			<div class="wrap">
								<div class="site-info">
									</div><!-- .site-info -->
												<div class="footer-right-info">
															</div>
									</div><!-- .wrap -->
		</div><!-- .copyright-area -->
	</footer><!-- #colophon -->
			<button href="#" class="back-to-top" type="button"><i class="fa fa-long-arrow-up"></i>Go Top</button>
	</div><!-- #page -->

        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.thehararetimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.thehararetimes.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.3'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/js/navigation.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/js/skip-link-focus-fix.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/sticky-sidebar/ResizeSensor.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/sticky-sidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/slick/slick.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/slick/slick-settings.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/sticky/jquery.sticky.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/sticky/sticky-setting.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/marquee/jquery.marquee.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/themes/freenews/assets/library/marquee/marquee-settings.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://www.thehararetimes.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='https://www.thehararetimes.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: www.thehararetimes.com @ 2019-12-23 12:49:33 by W3 Total Cache
-->